Login
Username:

Password:

Remember me



Lost Password?

Register now!
Sections
Who's Online
41 user(s) are online (33 user(s) are browsing Forums)

Members: 0
Guests: 41

more...
Support us!
Recent OS4 Files
OS4Depot.net



« 1 ... 15 16 17 (18)


Re: Enhancer Bug thread
Not too shy to talk
Joined:
2010/1/22 20:03
From VIGO SPAIN
Posts: 372
@zzd10h
Updater v 53.50

The DS appears after connecting to the servers, at the moment of displaying the list of files.

The GR shows error in the module elf.library.kmod

I put image in this link.
https://www.facebook.com/photo.php?fbi ... 7710271797&type=3&theater

Thanks.

Virginio

_________________
AmigaOne X5000 OS4.1 FEU1 And Lubuntu 10.04
1200 towered with Blizzard PPC - BVision and Mediator
And a new fantastic Chameleon64
   Report Go to top

Re: Enhancer Bug thread
Not too shy to talk
Joined:
2010/1/22 20:03
From VIGO SPAIN
Posts: 372
@zzd10h
Upss Repetido..

_________________
AmigaOne X5000 OS4.1 FEU1 And Lubuntu 10.04
1200 towered with Blizzard PPC - BVision and Mediator
And a new fantastic Chameleon64
   Report Go to top

Re: Enhancer Bug thread
Just can't stay away
Joined:
2012/8/14 12:51
From France
Posts: 1488
@RIBDEVIL

I don't have any Facebook account.
Send me a mail, please.

   Report Go to top

Re: Enhancer Bug thread
Not too shy to talk
Joined:
2010/1/22 20:03
From VIGO SPAIN
Posts: 372
@zzd10h
I put it in the graphics area, this is the link :

http://www.amigans.net/uploads/photos/1398.jpg

I hope it helps you.
Thank you.

Virginio


Edited by Rigo on 2018/10/20 21:38:20
Edited by Rigo on 2018/10/20 21:38:53
_________________
AmigaOne X5000 OS4.1 FEU1 And Lubuntu 10.04
1200 towered with Blizzard PPC - BVision and Mediator
And a new fantastic Chameleon64
   Report Go to top

Re: Enhancer Bug thread
Not too shy to talk
Joined:
2006/12/6 19:36
Posts: 446
@RIBDEVIL
@zzd10h

Quote:

I'm the only one with enhancer pack 1.4 updater crash?


I had a crash too, and I sent the crash report to Amikit.
Maybe you can send your too,

   Report Go to top

Re: Enhancer Bug thread
Just can't stay away
Joined:
2012/8/14 12:51
From France
Posts: 1488
@Amigo1@RibDevil

PM sent

   Report Go to top

Re: Enhancer Bug thread
Just can't stay away
Joined:
2012/8/14 12:51
From France
Posts: 1488
@Amigo1@RibDevil

Any news from you, guys ?

   Report Go to top

Re: Enhancer Bug thread
Not too shy to talk
Joined:
2006/12/6 19:36
Posts: 446
@zzd10h

Replied to your PM..
Sorry for the delay

   Report Go to top

Re: Enhancer Bug thread
Not too shy to talk
Joined:
2010/1/22 20:03
From VIGO SPAIN
Posts: 372
@zzd10h

Well, I made a new boot partition and start from scratch, now all works fine, but I have been left with the intrigue of what is wrong, I will compare libraries and others, I hope to find the differences.

Thank you.

Virginio

_________________
AmigaOne X5000 OS4.1 FEU1 And Lubuntu 10.04
1200 towered with Blizzard PPC - BVision and Mediator
And a new fantastic Chameleon64
   Report Go to top


« 1 ... 15 16 17 (18)



[Advanced Search]


Powered by XOOPS 2.0 © 2001-2016 The XOOPS Project