Login
Username:

Password:

Remember me



Lost Password?

Register now!
Sections
Who's Online
81 user(s) are online (71 user(s) are browsing Forums)

Members: 0
Guests: 81

more...
Support us!
Recent OS4 Files
OS4Depot.net





AmiSSL and Yam Nightly
Quite a regular
Joined:
2007/7/23 20:35
Posts: 628
I get an error message when running Yam Nightly version with the latest version of AmiSSL.
The error message reference the new 111a version of the library.

Anybody else using the nightly version and the latest AmiSSL?
If so are you having issues or not?

Cheers

   Report Go to top

Re: AmiSSL and Yam Nightly
Quite a regular
Joined:
2006/11/27 14:24
From Scarfskerry
Posts: 579
@TiredOfLife

I did at first.

Try downloading the latest YAM nightly which fixes it.

   Report Go to top

Re: AmiSSL and Yam Nightly
Quite a regular
Joined:
2007/7/23 20:35
Posts: 628
@BillE

Ah yes, thought I had the latest but didn't.
That's sorted the first error.
Do you also use Gmail?
I still get an error with that -

Error validating security certificate.

Cheers

   Report Go to top





[Advanced Search]


Powered by XOOPS 2.0 © 2001-2016 The XOOPS Project