Login
Username:

Password:

Remember me



Lost Password?

Register now!

Sections

Who's Online
31 user(s) are online (22 user(s) are browsing Forums)

Members: 0
Guests: 31

more...

Headlines

Forum Index


Board index » All Posts (Cara)




Re: SMTube : new version on OS4Depot
Just popping in
Just popping in


@zzd10h

Installed using Amiupdate.

SMTube working.

Thank you

Best Regards

Go to top


Re: Qt archive without SDK
Just popping in
Just popping in


@zzd10h

Did as you suggested.

My reason for installing, to have a look at SMTube.

A double thank you is in order.

Best Regards


Edited by Cara on 2014/6/30 16:24:27
Go to top


Re: Qt archive without SDK
Just popping in
Just popping in


@zzd10h

They are the same, your are using the Qt dev. install I would imagine as I did before installing Qt Minimal, without me encountering the problem mentioned with that install. Thank you for your reply.

Best Regards

Go to top


Re: Qt archive without SDK
Just popping in
Just popping in


@zzd10h

Mine:


;BEGIN Qt-4.7
assign Qt: "Work:Qt-4.7"
path Qt:bin ADD
assign sobjs: Qt:lib ADD
;END Qt-4.7


Best Regards,

Go to top


Re: Qt archive without SDK
Just popping in
Just popping in


@JosDuchIt

I do have such an Assign in my User-Startup but still get what I mentioned. Thank you for your reply.

Regards


Go to top


Re: Qt archive without SDK
Just popping in
Just popping in


Have installed Qt4.7 Minimal

Have the following:

QT:Bin: Object Not Found

Have checked my User-Startup it is as other's found in threads here.

Best Regards,


Go to top


Re: One more bounty to loan HW for amiga developer
Just popping in
Just popping in


Donated 15 Euro

Regards

Go to top


Re: Any interest in a bounty for a native ext2/ext3 file system?
Just popping in
Just popping in


@salass00

Will donate.

Regards

Go to top


Re: Atheros WLAN driver success/failures
Just popping in
Just popping in


@ Neil,

"are there only two SAM owners with an interest in wireless networking?"

I am interested also in wireless networking.

In answer to other pci cards working, I have a Netgear that works with the prism driver.

Best Regards

Go to top


Re: wish list
Just popping in
Just popping in


@ zzd10h

Thanks for trying out Clementine, it's mention of use to transfer files to an iPod is what caught my eye.


Best Regards

Go to top


Re: wish list
Just popping in
Just popping in


Clementine also my wish, if possible.

Best Regards

Go to top


Re: Atheros WLAN driver success/failures
Just popping in
Just popping in


@ Neil

Need to correct myself, what does hang is the CLI window, it can't be closed, tried three times, was thinking of the computer in my first answer.

Did not print more than what I sent.

Sorry for putting you astray.

Regards

Go to top


Re: Atheros WLAN driver success/failures
Just popping in
Just popping in


@ Neil

It does not hang.

Can you point me to where the interrupt number might be located.

Best Regards

Go to top


Re: Atheros WLAN driver success/failures
Just popping in
Just popping in


@ Neil

Please check your e-mail (ucc)

Regards

Go to top


Re: Atheros WLAN driver success/failures
Just popping in
Just popping in


@ Neil

No DSI error or crash with latest version.

However unable to go online.

Using a Sam Flex.

Checked the driver with a

D-Link DWL-G520

Netgear WG311T

Please note both these boards were bought on Ebay and are second hand, may be faulty.

Best Regards.


Edited by Cara on 2013/7/2 9:13:46
Go to top


Re: Atheros WLAN driver success/failures
Just popping in
Just popping in


@ Neil

It did not hang the program or system.


A crash occurred

http://crashlog.os4depot.net/cl365



On rebooting the system am greeted with the following

http://crashlog.os4depot.net/cl366


Go to top


Re: Atheros WLAN driver success/failures
Just popping in
Just popping in


@ Neil

Netgear WG311T

atheros5000 Debug2

http://crashlog.os4depot.net/cl364


Go to top


Re: Atheros WLAN driver success/failures
Just popping in
Just popping in


Netgear WG311T

Crashlog http://crashlog.os4depot.net/cl363


Edited by Cara on 2013/6/18 13:43:34
Go to top


Re: Atheros WLAN driver success/failures
Just popping in
Just popping in


@ncafferkey

No idea of the significance of this, if any, I also had a DSI error. (DWL-G520)

Changed "atheros5000" filename to "atheros" no DSI error

However did have a "Could not open atheros.device unit 0" later.

Go to top


Re: Sam 440ep Flex problems
Just popping in
Just popping in


Delete the "atheros" file in Devs/Netinterfaces folder. Also it's mention from the Startup Sequence if you have entered it there, that may help.

Start from scratch again when you get a diffrent board.

Go to top



TopTop
(1) 2 3 »




Powered by XOOPS 2.0 © 2001-2016 The XOOPS Project