Login
Username:

Password:

Remember me



Lost Password?

Register now!

Sections

Who's Online
74 user(s) are online (51 user(s) are browsing Forums)

Members: 0
Guests: 74

more...

Support us!

Headlines

Report message:*
 

Re: Upgraded Codebench 0.42 does not start

Subject: Re: Upgraded Codebench 0.42 does not start
by Valiant on 2013/12/12 13:37:16

@broadblues

I wonder if that worked? I had upgraded to 0.42 and that was working for a while, but after applying a system update I started getting that error message also.



Powered by XOOPS 2.0 © 2001-2016 The XOOPS Project