Login
Username:

Password:

Remember me



Lost Password?

Register now!

Sections

Who's Online
83 user(s) are online (64 user(s) are browsing Forums)

Members: 1
Guests: 82

jap, more...

Headlines

Report message:*
 

Re: gcc 9 and 10

Subject: Re: gcc 9 and 10
by Raziel on 2021/7/19 20:17:37

@sTix

Do inderstand that right...if i want to use (the new and updated) gdb with a project, i need to compile that project with -gdwarf-version?

Any more options needed for that?
e.g. -gdwarf-version 4 (to explicitely use the version)?

Powered by XOOPS 2.0 © 2001-2016 The XOOPS Project