Login
Username:

Password:

Remember me



Lost Password?

Register now!

Sections

Who's Online
93 user(s) are online (72 user(s) are browsing Forums)

Members: 1
Guests: 92

noXLar, more...

Support us!

Headlines

Report message:*
 

Re: Python

Subject: Re: Python
by Thematic on 2019/1/11 9:42:15

@NoCache

I do not know. But python --version gives 2.5.6.
2.7 would make pygame 2 be in reach (which can use sdl2).

Powered by XOOPS 2.0 © 2001-2016 The XOOPS Project