Login
Username:

Password:

Remember me



Lost Password?

Register now!

Sections

Who's Online
71 user(s) are online (49 user(s) are browsing Forums)

Members: 0
Guests: 71

more...

Support us!

Recent OS4 Files
OS4Depot.net

Report message:*
 

Re: Getting Napalm to run on AmigaOS 4.1.2?

Subject: Re: Getting Napalm to run on AmigaOS 4.1.2?
by Chris on 2011/11/29 18:12:58

GPatch is really good. Shame there's not an OS4 native version, but the 68k one works perfectly.

(actually I've just found the source, I'll see if it builds and works)


Powered by XOOPS 2.0 © 2001-2016 The XOOPS Project