Login
Username:

Password:

Remember me



Lost Password?

Register now!
Sections
Who's Online
82 user(s) are online (49 user(s) are browsing Forums)

Members: 0
Guests: 82

more...
Support us!
Recent OS4 Files
OS4Depot.net
Report message:*
 

Re: Getting Napalm to run on AmigaOS 4.1.2?

Subject: Re: Getting Napalm to run on AmigaOS 4.1.2?
by kas1e on 2011/7/11 7:42:34

@alfkil
Yep, IDA the best disassembler for all the time :)

About -M, you mean you need IDA which support it, or you need a 68k binary of napalm which was compiled with -M ? If firts one : i can help (have many versions of ida, include latest ones). If second one, maybe it will help to reassemble with IRA, and then compile back with -M ?
Powered by XOOPS 2.0 © 2001-2016 The XOOPS Project