Login
Username:

Password:

Remember me



Lost Password?

Register now!

Sections

Who's Online
108 user(s) are online (85 user(s) are browsing Forums)

Members: 0
Guests: 108

more...

Support us!

Headlines

Report message:*
 

Re: Getting Napalm to run on AmigaOS 4.1.2?

Subject: Re: Getting Napalm to run on AmigaOS 4.1.2?
by ChrisH on 2011/5/8 9:48:25

@retro
Being able to disassemble & reassemble the Napalm executable is the first step in being able to fix it. The next (very big) step is to find why it crashes, and it sounds like this won't happen any time soon. The third step would then be to fix the problem.

Powered by XOOPS 2.0 © 2001-2016 The XOOPS Project